畅通臻信18日均线趋势操盘主图目的公式

主页 > 宝妈常识 >

热度 °C

  畅通臻信18日均线趋势操盘主图目的公式

  MA18:MA(CLOSE,18),COLORYELLOW,LINETHICK2;

  AA:=MA18>=REF(MA18,1);

  BB:=CLOSE>MA18*1.004;

  DRAWICON(AA AND BB,MA18,1);

  CC:=MA18<=REF(MA18,1);

  DD:=COUNT(CLOSE<=MA18*0.996,2)=2;

  DRAWICON(CC AND DD,MA18,2);

  {平面K线}

  STICKLINE(C>O,H,L,0,0),COLORFFBBFF;

  STICKLINE(C>O,O,C,3,0),COLOR0000AA;

  STICKLINE(C>O,O,C,2,0),COLOR0000DD;

  STICKLINE(C>O,O,C,1,0),COLOR0055FF;

  STICKLINE(C>O,O,C,0.1,0),COLOR0088FF;

  STICKLINE(C

  STICKLINE(C

  STICKLINE(C

  STICKLINE(C

  STICKLINE(C

  STICKLINE(C

  STICKLINE(C=REF(C,1),H,L,0,0),COLORFFFFFF;

  STICKLINE(C=REF(C,1),O,C,3,0),COLOR888888;

  STICKLINE(C=REF(C,1),O,C,2,0),COLORAAAAAA;

  STICKLINE(C=REF(C,1),O,C,1,0),COLORCCCCCC;

  STICKLINE(C=REF(C,1),O,C,0,0),COLORFFFFFF;

赞助